Lubuntu 16.04 Πρόβλημα Ήχου

...κάρτες ήχου / προβλήματα ήχου
Κανόνες Δ. Συζήτησης
Έχετε κάποιο πρόβλημα με την κάρτα ήχου; Θέλετε βοήθεια; Τότε ακολουθήστε τα παρακάτω βήματα για να εξαχθούν
τεχνικές πληροφορίες από την κάρτα ήχου που έχετε, ώστε να μπορέσουμε να βοηθήσουμε!
viewtopic.php?f=9&t=7242

Re: Lubuntu 16.04 Πρόβλημα Ήχου

Δημοσίευσηαπό Subaru » 08 Ιαν 2017, 22:57

Καλώς θα δοκιμάσω πάλι και την live έκδοση του lubuntu και θα επιστρέψω να πω νεότερα... Ευχαριστώ προς το παρόν!
1 Γνώσεις Linux: Πρώτα Βήματα┃Προγραμματισμού: Καθόλου┃Αγγλικών: Πολύ Καλό
2 Ubuntu 16.04 xenial 4.4.0-57-generic 64bit (el_GR.UTF-8, LXDE Lubuntu), Ubuntu 4.4.0-53-generic, Windows 7
3 AMD A4-5000 APU with Radeon HD Graphics‖RAM 3394 MiB‖Acer Bellemere_BE - Acer Aspire ES1-520
4 Advanced Micro Devices, Inc. [AMD/ATI] Kabini [Radeon HD 8330] [1002:9832] {radeon}
5 enp1s0: Realtek RTL8111/8168/8411 PCI Express Gigabit Ethernet Controller [10ec:8168] (rev 10) ⋮ wlp2s0: Qualcomm Atheros QCA9565 / AR9565 Wireless Network Adapter [168c:0036] (rev 01)
Subaru
babeTUX
babeTUX
 
Δημοσιεύσεις: 26
Εγγραφή: 06 Ιαν 2012, 16:15
Εκτύπωση

Re: Lubuntu 16.04 Πρόβλημα Ήχου

Δημοσίευσηαπό Subaru » 09 Ιαν 2017, 18:06

Δοκίμασα να τρέξω το Lubuntu live και δεν έγινε τίποτα. Βρήκα λοιπόν αυτή τη σελίδα : https://help.ubuntu.com/community/Sound ... re#Step_17 και δοκίμασα τα βήματα 1 και 3, όχι όλες τις εντολές. Έφτιαξε ο ήχος στο youtube και πλέον τα βίντεο παίζουν μια χαρά, αλλά ακόμα δεν έχω το εικονίδιο του ήχου στο Panel. Έχουν γίνει και εγκατάσταση κάποια πακέτα που μου είναι άχρηστα, τα οποία φαντάζομαι θα τα σβήσω μέσα από το synaptics. Το εικονίδιο έμεινε να βγάλω έξω στο Panel και να μου λειτουργήσουν τα fn keys....
1 Γνώσεις Linux: Πρώτα Βήματα┃Προγραμματισμού: Καθόλου┃Αγγλικών: Πολύ Καλό
2 Ubuntu 16.04 xenial 4.4.0-57-generic 64bit (el_GR.UTF-8, LXDE Lubuntu), Ubuntu 4.4.0-53-generic, Windows 7
3 AMD A4-5000 APU with Radeon HD Graphics‖RAM 3394 MiB‖Acer Bellemere_BE - Acer Aspire ES1-520
4 Advanced Micro Devices, Inc. [AMD/ATI] Kabini [Radeon HD 8330] [1002:9832] {radeon}
5 enp1s0: Realtek RTL8111/8168/8411 PCI Express Gigabit Ethernet Controller [10ec:8168] (rev 10) ⋮ wlp2s0: Qualcomm Atheros QCA9565 / AR9565 Wireless Network Adapter [168c:0036] (rev 01)
Subaru
babeTUX
babeTUX
 
Δημοσιεύσεις: 26
Εγγραφή: 06 Ιαν 2012, 16:15
Εκτύπωση

Re: Lubuntu 16.04 Πρόβλημα Ήχου

Δημοσίευσηαπό nikos10068 » 01 Μάιος 2017, 10:28

kαλο μηνα, ανοιξα σημερα το κομπιουτερ κ ο ηχος ανυπαρκτος. μου το εχει ξανακανει αλλα εφτιαξε μονο του. τωρα παλι δεν υπαρχει ηχος. τι μπορω να κανω;
εχω κοιταξει τις ρυθμισεις κ δε βλεπω κατι λαθος απο μενα.
Γνώσεις Linux: Αρχαριος� ┃ Προγραμματισμού: οχι� ┃ Αγγλικών: Μετρια�
2 Ubuntu 16.04 xenial 64bit (el_GR.UTF-8),
3 Intel Core i3-3110M CPU @ 2.40GHz ‖ RAM 3830 MiB ‖ LENOVO Ginkgo 7A - LENOVO 20251
4 Intel 3rd Gen Core processor Graphics Controller [8086:0166] (rev 09) ⋮ nVidia GF117M [GeForce 610M/710M/810M/820M / GT 620M/625M/630M/720M] [10de:1140] (rev a1)
5 enp9s0: Qualcomm Atheros QCA8172 Fast Ethernet [1969:10a0] (rev 10)
nikos10068
babeTUX
babeTUX
 
Δημοσιεύσεις: 31
Εγγραφή: 30 Οκτ 2016, 12:12
Εκτύπωση

Προηγούμενη

  • ΣΧΕΤΙΚΑ ΘΕΜΑΤΑ
    ΑΠΑΝΤΗΣΕΙΣ
    ΠΡΟΒΟΛΕΣ
    ΣΥΓΓΡΑΦΕΑΣ

Επιστροφή στο Κάρτες Ήχου / Ήχος

Μέλη σε σύνδεση

Μέλη σε αυτή τη Δ. Συζήτηση : Δεν υπάρχουν εγγεγραμμένα μέλη και 1 επισκέπτης

cron